<!DOCTYPE html>
<html id='en' lang='en' xmlns:fb='http://ogp.me/ns/fb#'>
<head>
<style>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</style>
<style>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</style>
<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='block-all-mixed-content' http-equiv='Content-Security-Policy'>
<meta content='DPR, Viewport-Width, Width' http-equiv='Accept-CH'>
<script type="text/javascript">
!function(n,t){"undefined"!=typeof module&&module.exports?module.exports=t():"function"==typeof define&&define.amd?define(t):this[n]=t()}("$script",function(){function n(n,t){for(var e=0,o=n.length;o>e;++e)if(!t(n[e]))return c;return 1}function t(t,e){n(t,function(n){return!e(n)})}function e(r,u,f){function c(n){return n.call?n():s[n]}function l(){if(!--y){s[v]=1,g&&g();for(var e in m)n(e.split("|"),c)&&!t(m[e],c)&&(m[e]=[])}}r=r[a]?r:[r];var d=u&&u.call,g=d?u:f,v=d?r.join(""):u,y=r.length;return setTimeout(function(){t(r,function n(t,e){return null===t?l():(t=e||-1!==t.indexOf(".js")||/^https?:\/\//.test(t)||!i?t:i+t+".js",p[t]?(v&&(h[v]=1),2==p[t]?l():setTimeout(function(){n(t,!0)},0)):(p[t]=1,v&&(h[v]=1),o(t,l),void 0))})},0),e}function o(n,t){var e,o=u.createElement("script");o.onload=o.onerror=o[d]=function(){o[l]&&!/^c|loade/.test(o[l])||e||(o.onload=o[d]=null,e=1,p[n]=2,t())},o.async=1,o.src=r?n+(-1===n.indexOf("?")?"?":"&")+r:n,f.insertBefore(o,f.lastChild)}var i,r,u=document,f=u.getElementsByTagName("head")[0],c=!1,a="push",l="readyState",d="onreadystatechange",s={},h={},m={},p={};return e.get=o,e.order=function(n,t,o){!function i(r){r=n.shift(),n.length?e(r,i):e(r,t,o)}()},e.path=function(n){i=n},e.urlArgs=function(n){r=n},e.ready=function(o,i,r){o=o[a]?o:[o];var u=[];return!t(o,function(n){s[n]||u[a](n)})&&n(o,function(n){return s[n]})?i():!function(n){m[n]=m[n]||[],m[n][a](i),r&&r(u)}(o.join("|")),e},e.done=function(n){e([null],n)},e});
</script>

<script type="text/javascript">
var windowWidth = Math.min(window.innerWidth || Infinity, screen.width);
var is_mobile = navigator.userAgent.match(/Mobile|iP(hone|od|ad)|Android|BlackBerry|IEMobile|Kindle|NetFront|Silk-Accelerated|(hpw|web)OS|Fennec|Minimo|Opera M(obi|ini)|Blazer|Dolfin|Dolphin|Skyfire|Zune/ig) ? true : false;
</script>

<script async src='//scripts.mediavine.com/tags/tv-fanatic.js'></script>

<script>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</script>

<script>
!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
(function() {
  var event = document.createEvent('Event');
  event.initEvent('first_scroll', true, true);

  // First scroll
  var triggered = false;
  var event_listener = function(e) {
    window.removeEventListener('scroll', event_listener);
    if (!triggered) {
      triggered = true;
      window.dispatchEvent(event);
    }
  };
  window.addEventListener('scroll', event_listener);

  // Or first input
  perfMetrics.onFirstInputDelay(function(delay, evt) {
    if (!triggered) {
      triggered = true;
      window.dispatchEvent(event);
    }
  });
})();
</script>

<title>Watch In The Dark Online: Season 4 Episode 1 - TV Fanatic</title>
<link rel="shortcut icon" type="image/x-icon" href="https://www.tvfanatic.com/assets/favicon-bc4bd0a7cc11420f92354513715993c9.ico" />
<link rel="canonical" href="https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/" />

<link rel="alternate" type="application/atom+xml" title="TV Fanatic Feed" href="https://www.tvfanatic.com/rss.xml" />
<meta content='119370714775514' property='fb:app_id'>
<meta content='TV Fanatic' property='og:site_name'>
<meta content='2220147' property='fb:admins'>
<meta content='article' property='og:type'>
<meta content='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/' property='og:url'>
<meta content='Watch In The Dark Online: Season 4 Episode 1' property='og:title'>
<meta content='On In The Dark Season 4 Episode 1, Murphy is having a tough time adjusting to life in prison while Max, Leslie, and Felix have an interesting visit. ' property='og:description'>
<meta content='https://tv-fanatic-res.cloudinary.com/iu/s--fkx3q6D7--/t_full/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1.jpg' property='og:image'>
<meta content='image/jpeg' property='og:image:type'>
<meta content='630' property='og:image:width'>
<meta content='772' property='og:image:height'>
<meta content='https://tv-fanatic-res.cloudinary.com/iu/s--o9eFCRo5--/t_full/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654465233/adjusting-to-prison-in-the-dark.jpg' property='og:image'>
<meta content='image/jpeg' property='og:image:type'>
<meta content='630' property='og:image:width'>
<meta content='420' property='og:image:height'>
<meta content='2022-06-07T06:11:15-04:00' property='article:published_time'>
<meta content='2022-06-06T16:06:29-04:00' property='article:modified_time'>
<meta content='In The Dark' property='article:tag'>
<meta content='Watch TV Online' property='article:tag'>
<meta content='Paul Dailly' property='article:author'>

<meta content='tvfanatic' name='twitter:site'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='Watch In The Dark Online: Season 4 Episode 1' name='twitter:title'>
<meta content='On In The Dark Season 4 Episode 1, Murphy is having a tough time adjusting to life in prison while Max, Leslie, and Felix have an interesting visit. ' name='twitter:description'>
<meta content='https://tv-fanatic-res.cloudinary.com/iu/s--fkx3q6D7--/t_full/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1.jpg' name='twitter:image:src'>

<meta name="description" content="On In The Dark Season 4 Episode 1, Murphy is having a tough time adjusting to life in prison while Max, Leslie, and Felix have an..."></meta>
<script type="text/javascript">
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};
ga.l=+new Date;
$script.ready("application",function() {
  $script('//www.google-analytics.com/analytics.js');
});
ga('create', 'UA-2410076-31', 'auto');
ga('set', 'dimension1', 'In The Dark');
ga('set', 'dimension2', 'Paul Dailly');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>

<script>
  $script('https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js', 'jquery');
  $script.ready('jquery', function() {
    $script('https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js','bootstrap');
  });
  $script.ready('bootstrap', function() {
    $script('https://www.tvfanatic.com/assets/application-70a0debb67af7d8b196425b44f11409c.js','application');
  });
</script>
<link rel="stylesheet" href="https://www.tvfanatic.com/assets/application-6e13e66e078d96e77dca7eed6ed01a5b.css" as="style" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" as="style" />
<script>
  window.addEventListener('first_scroll', function (e) {
    var scripts = document.querySelectorAll("[rel=load_on_scroll]");
    Array.prototype.forEach.call(scripts, function(script, i){
      script.setAttribute('rel','stylesheet');
    });
  }, false);
</script>

<link rel="manifest" href="/manifest.json">
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "01bed192-d659-4d06-85d5-29c8b63aec4b",
    safari_web_id: "web.onesignal.auto.5136aa20-d33c-4de6-8d7f-c3f8c4b264dc",
    welcomeNotification: {
      disable: true
    }
  }]);
  OneSignal.push(["sendTag", "in-the-dark", "true"]);

  OneSignal.push(function() {
    OneSignal.on('notificationPermissionChange', function(permissionChange) {
      try { window.ga('send', 'event', 'OneSignal', permissionChange.to); } catch(e) {}
    });
  });

  OneSignal.push(function() {
    OneSignal.on('permissionPromptDisplay', function() {
      try { window.ga('send', 'event', 'OneSignal', 'prompt'); } catch(e) {}
    });
  });

  window.addEventListener('first_scroll', function (e) {
    $script("https://cdn.onesignal.com/sdks/OneSignalSDK.js");
  });
</script>


<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<link href='//assets.tvfanatic.com/respond-proxy.html' id='respond-proxy' rel='respond-proxy'>
<link href='/respondjs/respond.proxy.gif' id='respond-redirect' rel='respond-redirect'>
<script src='/respondjs/respond.proxy.js'></script>
<![endif]-->

<link href='https://www.tvfanatic.com/assets/icons/apple-touch-icon-144-6350a815795de6c86811159420a19872.png' rel='apple-touch-icon' sizes='144x144'>
<link href='https://www.tvfanatic.com/assets/icons/apple-touch-icon-114-cfe429854446d63ad5898fd11705f962.png' rel='apple-touch-icon' sizes='114x114'>
<link href='https://www.tvfanatic.com/assets/icons/apple-touch-icon-72-98f1799cf02fc7651205bbb49b4d0736.png' rel='apple-touch-icon' sizes='72x72'>
<link href='https://www.tvfanatic.com/assets/icons/apple-touch-icon-57-f10b996e11f8722d1198f6f3fa1632da.png' rel='apple-touch-icon'>
<meta content='26398660' property='twitter:account_id'>
<link href='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/amp/' rel='amphtml'>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","@id":"https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/","mainEntityOfPage":"https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/","headline":"Watch In The Dark Online: Season 4 Episode 1","datePublished":"2022-06-07T06:11:15-04:00","dateModified":"2022-06-06T16:06:29-04:00","description":"On In The Dark Season 4 Episode 1, Murphy is having a tough time adjusting to life in prison while Max, Leslie, and Felix have an interesting visit. ","publisher":{"@type":"Organization","name":"TV Fanatic","logo":{"@type":"ImageObject","url":"https://www.tvfanatic.com/assets/amp-logo-04d1c623824f494a04bae142369db2b3.png","width":337,"height":60}},"image":{"@type":"ImageObject","url":"https://tv-fanatic-res.cloudinary.com/iu/s--yx9EN6kx--/f_auto,q_auto/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1","height":2000,"width":1632},"author":{"@type":"Person","url":"https://www.tvfanatic.com/authors/pauldailly92/","name":"Paul Dailly"}}</script>


<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "Organization",
   "url": "https://www.tvfanatic.com",
   "name": "The Hollywood Gossip",
   "logo": "https://www.tvfanatic.com/square-logo.png",
   "sameAs": [
     "https://www.facebook.com/tvfanatic",
     "https://twitter.com/tvfanatic",
     "https://www.pinterest.com/tvfanatic/",
     "https://plus.google.com/+tvfanatic"
   ]
}
</script>

</head>
<body itemscope itemtype='http://schema.org/WebPage'>
<nav class='navbar navbar-default navbar-static-top' id='navbar' itemscope itemtype='schema.org/WPHeader' role='navigation'>
<div class='navbar-header'>
<div class='dropdown navbar-button'>
<button class='btn btn-link' data-toggle='dropdown'>
<i class="fa fa-search"></i>
</button>
<div class='dropdown-menu search-dropdown dropdown-menu-right'>
<form action='/search' role='search'>
<div class='input-group'>
<input type="search" name="q" id="q" placeholder="Search" class="form-control" />
<div class='input-group-btn'><button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button></div>
</div>
</form>
</div>
</div>
<div class='dropdown navbar-button'>
<button class='btn btn-link' data-toggle='dropdown'>
<i class="fa fa-user"></i>
</button>
<ul class='dropdown-menu user-dropdown dropdown-menu-right' data-disable-registrations='true'></ul>
</div>
<button class='btn btn-link' data-target='.navbar-collapse' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
<div class='navbar-center'>
<a href="/"><img alt="TV Fanatic" src="https://www.tvfanatic.com/assets/logo-wide-f7e6b79ef438ae7299364d2900546da4.png" /></a>
</div>
</div>
<div class='navbar-collapse collapse'>
<ul class='nav navbar-nav'>
<li><a href="/tags/spoilers/">Spoilers</a></li>
<li><a href="/tags/exclusives/">Exclusives</a></li>
<li><a href="/tags/tv-fanatic-report-cards/">Report Cards</a></li>
<li><a href="/full-episodes/">Watch TV Online</a></li>
<li><a href="/tags/photo-galleries/">Photo Galleries</a></li>
</ul>
</div>
</nav>

<div class='container-fluid' id='wrapper'>
<div id='leaderboard_atf_target'></div>
<div class='row'>
<div class='col-lg-8' id='content'>
<div class='ggnoads' data-id='2490' id='show_banner'>
<div class="image_outter_wrapper" style="max-width:851px;"><div class="image_wrapper" style="padding-bottom:37.01527614571093%;"><img alt="In The Dark" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--2tZvbpIw--/c_fill,h_315,w_851/f_auto,fl_lossy,q_75/v1554432806/banner/in-the-dark.jpg" class="lazyload" /></div></div>
<div class='title'>
<h1><a href="/shows/in-the-dark/">In The Dark</a></h1>
<span class='airs'>
Mondays
 9:00 PM
on
The CW
</span>
</div>
<div class='menu'>
<div class='follow'>
<button class='btn btn-default' data-target='#show_follow_modal' data-toggle='modal'>Follow</button>
</div>
<div class='btn-group desktop-buttons'>
<div class='btn-group'>
<button class='btn btn-default dropdown-toggle' data-toggle='dropdown' type='button'>
<i class="fa fa-bars"></i>
</button>
<ul class='dropdown-menu' role='menu'>
<li><a class="visible-sm" data-title="News" href="/shows/in-the-dark/">In The Dark News</a></li>
<li><a class="visible-sm" data-title="Reviews" href="/shows/in-the-dark/tags/reviews/">In The Dark Reviews</a></li>
<li><a class="" data-title="Watch Online" href="/shows/in-the-dark/full-episodes/">In The Dark Watch Online</a></li>
<li><a class="" data-title="Episode Guide" href="/shows/in-the-dark/episodes/">In The Dark Episode Guide</a></li>
<li><a class="" data-title="Quotes" href="/quotes/shows/in-the-dark/">In The Dark Quotes</a></li>
<li><a class="" data-title="Pictures" href="/gallery/shows/in-the-dark/">In The Dark Pictures</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class='modal fade' id='show_follow_modal'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button class='close' data-dismiss='modal' type='button'>&times;</button>
<h3 class='modal-title center'>Follow In The Dark</h3>
</div>
<div class='modal-body'>
<form class='newsletter_signup' id='show_follow'>
<div class='alert alert-error error' style='display:none;margin:10px;'></div>
<div class='input-group input-group-lg'>
<input class='email form-control input-lg' placeholder='Enter Your Email Address' type='email'>
<span class='input-group-btn'>
<input class='btn btn-primary btn-lg' name='subscribe' type='submit' value='Follow'>
</span>
</div>
</form>
</div>
</div>
</div>
</div>


<div id='flash'></div>
<div class='autoload'>
<article>
<header class='header'><h1 itemprop='name'>Watch In The Dark Online: Season 4 Episode 1</h1>
<small>
<a rel="author" href="/authors/pauldailly92/"><img class="img-circle avatar" src="https://tv-fanatic-res.cloudinary.com/iu/s--jzYlH3ci--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1437338558/user/pauldailly92.jpg" alt="Pauldailly92" />
<a rel="author" href="/authors/pauldailly92/">Paul Dailly</a>
</a>at
<time datetime="2022-06-07T06:11:15-04:00" itemprop="datePublished">June  7, 2022  6:11 am</time>.
</small>
</header>
<div class='body'>
<p>
	Did Murphy manage to get acclimated to life in prison?</p>
<p>
	On <a href="/shows/in-the-dark/episodes/season-4/bails-in-your-court/">In The Dark Season 4 Episode 1</a>, Murphy reacted to her new normal.</p>
<div style="max-width:400px;margin:0 auto 10px;text-align:center;" class="thumbnail">
	<a href="/gallery/adjusting-to-prison-tall-in-the-dark-s4e1/"><div class="image_wrapper" style="padding-bottom:122.50000000000001%;"><img data-pin-media="https://tv-fanatic-res.cloudinary.com/iu/s--fkx3q6D7--/t_full/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1.jpg" data-pin-description="Watch In The Dark Online: Season 4 Episode 1" data-pin-url="https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--HXQVkCQZ--/t_xlarge_p/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1.jpg" class="lazyload" alt="Adjusting to Prison -tall - In The Dark Season 4 Episode 1"></div></a>
</div>
<p>
	Meanwhile, Max, Leslie, and Felix got an interesting visit from someone they thought was long gone, leading to a surprising announcement about the future.</p>
<p>
	Elsewhere, a dangerous new mystery gathered steam on the first episode of the last-ever season.</p><div id="stp_target"></div>
<p>
	How did it connect to Murphy's time on the inside?</p>
<div style="max-width:520px;margin:0 auto 10px;text-align:center;" class="thumbnail">
	<a href="/shows/in-the-dark/full-episodes/season-4/bails-in-your-court/"><div class="image_wrapper" style="padding-bottom:66.53846153846153%;"><img data-pin-media="https://tv-fanatic-res.cloudinary.com/iu/s--o9eFCRo5--/t_full/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654465233/adjusting-to-prison-in-the-dark.jpg" data-pin-description="Watch In The Dark Season 4 Episode 1 Online" data-pin-url="https://www.tvfanatic.com/shows/in-the-dark/full-episodes/season-4/bails-in-your-court/" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--SmIvX_Tx--/t_full_episode/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654465233/adjusting-to-prison-in-the-dark.jpg" class="lazyload" alt=""></div>
<div class="caption">Watch In The Dark Season 4 Episode 1 Online</div></a>
</div>
<p>
	Use the video above to <a href="https://www.tvfanatic.com/shows/in-the-dark/full-episodes/">watch In the Dark online</a> right here via TV Fanatic.</p>
<p>
	Catch up on all your favorite shows and reviews and join in the conversations with other fanatics who love TV as much as you.</p>
<p>
	TV Fanatic is your destination for the latest news, spoilers, reviews, and so much more!</p>


<div class="buttons admin edit_object_links" data-user-id="66541"><button class="btn btn-primary" data-href="/admin/post/99842/edit"><i class="fa fa-pencil"></i> Edit</button> <button class="btn btn-danger" data-href="/admin/post/99842/delete"><i class="fa fa-trash-o"></i> Delete</button> </div>
<p><p style="font-style:italic;"><b>Paul Dailly</b> is the Associate Editor for TV Fanatic. Follow him on <a href="http://twitter.com/pauldailly1992">Twitter</a>.</p>
</div>
<div class='hidden-print'>
<div class='row footer_sharing margin-top'>
<div class='col-xs-6'>
<button class='btn btn-block btn-facebook margin-bottom' data-height='600' data-href='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/' data-share='facebook' data-width='500'>
<i class="fa fa-facebook"></i>
Share
<span class='hidden-xs'>on Facebook</span>
</button>
</div>
<div class='col-xs-6'>
<button class='btn btn-block btn-default margin-bottom' data-href='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/' data-id='99842' data-share='email' data-type='Post'>
<i class="fa fa-envelope"></i>
Email
</button>
</div>
</div>
</div>

</article>
<div class='btn btn-primary btn-block margin-bottom' id='show-comments'>
Show Comments
</div>
<div class='margin-top' id='comments-tabs' style='display:none;'>
<ul class='nav nav-tabs'>
<li class='active' role='presentation'>
<a role="tab" data-toggle="tab" id="facebook_comments_tab" href="#facebook_comments">Facebook</a>
</li>
<li role='presentation'>
<a role="tab" data-toggle="tab" id="disqus_comments_tab" href="#disqus_comments">Disqus</a>
</li>
</ul>
<div class='tab-content'>
<div class='tab-pane active' id='facebook_comments' role='tabpanel'>
<div class='fb-comments' data-href='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/' data-version='v2.3' data-width='100%'></div>
</div>
<div class='tab-pane' id='disqus_comments' role='tabpanel'>
<div data-disqus-identifier='post-99842' data-disqus-url='https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/' id='disqus_thread'>

</div>
<script>
  var get_disqus_sso = function() {
    if(document.cookie.indexOf('user_id') != -1) {
      jQuery.getScript('/disqus/sso.js')
    };
  };
  
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = "tvfanatic"; // Required - Replace example with your forum shortname
  var disqus_identifier = "post-99842";
  var disqus_url = "https://www.tvfanatic.com/2022/06/watch-in-the-dark-online-season-4-episode-1/";
  var disqus_title = "Watch In The Dark Online: Season 4 Episode 1";
  var disqus_config = function () {
    this.sso = {
      name:    "TV Fanatic",
      button:  "//www.tvfanatic.com/assets/disqus_button.png",
      icon:    "//www.tvfanatic.com/assets/favicon.ico",
      url:     "//www.tvfanatic.com/users/sign_in?close=true&css_layout=true",
      logout:  "//www.tvfanatic.com/users/sign_out",
      width:   "800",
      height:  "400"
    };
  
    this.callbacks.onNewComment = [function() {
      try {
        _gaq.push(["_trackEvent", 'Comment', 'New', "Watch In The Dark Online: Season 4 Episode 1"]);
      } catch (_error) {}
    }];
  
    // Let apps hop in with callback(s)
    if (typeof(app.disqusOnNewComment) == 'function') {
      this.callbacks.onNewComment.push(app.disqusOnNewComment);
    }
  
    if (typeof(app.disqusOnPaginate) == 'function') {
      this.callbacks.onPaginate = [app.disqusOnPaginate];
    }
  
    if (typeof(app.disqusAfterRender) == 'function') {
      this.callbacks.afterRender = [app.disqusAfterRender];
    }
  };
</script>

</div>
</div>
</div>



</div>
<div id="next_post_link" data-link="/2022/06/in-the-dark-season-4-episode-1-review-bails-in-your-court/"></div>
<small class='hidden-print'>
Tags:
<a rel="tag" href="/shows/in-the-dark/">In The Dark</a>, <a rel="tag" href="/tags/watch-tv-online/">Watch TV Online</a>
</small>


<div class='row hidden-print'>
<div class='col-sm-6'><div class='flat_widget'>
<h4><a href="/quotes/shows/in-the-dark/episodes/bails-in-your-court/">In The Dark Season 4 Episode 1 Quotes</a></h4>
<blockquote>
<p> I'm her boyfriend. </p>
<small>Max</small>
<ul class='details hidden-print'>
<li><i class="fa fa-link"></i> Permalink: <a href="/quotes/im-her-boyfriend/">I&#39;m her boyfriend.</a></li>
<li><i class="fa fa-calendar"></i> Added: <time datetime="2022-06-06">June 06, 2022</time></li>
</ul>
</blockquote>
<blockquote>
<p>Felix: Your bail is in two days. I'll get the money and be there. <br>Murphy: Promise? <br>Felix: Promise.<br>Murphy: I love you, Felix. <br>Felix:I love you, Murphy. </p>
<ul class='details hidden-print'>
<li><i class="fa fa-link"></i> Permalink: <a href="/quotes/i-love-you-murphy/">I love you, Murphy.</a></li>
<li><i class="fa fa-calendar"></i> Added: <time datetime="2022-06-06">June 06, 2022</time></li>
</ul>
</blockquote>


</div>
</div>
<div class='col-sm-6'><div class='flat_widget'>
<h4><a href="/shows/in-the-dark/episodes/season-4/bails-in-your-court/">In The Dark Season 4 Episode 1</a></h4>
<ul class='nav'>
<li>
<a class="clearfix" style="font-weight:bold;" href="/2022/06/watch-in-the-dark-online-season-4-episode-1/"><div style='margin:0 10px 0 0;float:left;width:125px;'>
<div class="image_outter_wrapper" style="max-width:125px;"><div class="image_wrapper" style="padding-bottom:72.0%;"><img alt="Watch In The Dark Online: Season 4 Episode 1" data-sizes="auto" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--P7vxO-JM--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_90,q_auto:420,w_125/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1" data-srcset="https://tv-fanatic-res.cloudinary.com/iu/s--kjBrMOC6--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_22,q_auto:420,w_31/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 31w, https://tv-fanatic-res.cloudinary.com/iu/s--8c8Cw5Rq--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_44,q_auto:420,w_62/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 62w, https://tv-fanatic-res.cloudinary.com/iu/s--Wk5kkH41--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_66,q_auto:420,w_93/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 93w, https://tv-fanatic-res.cloudinary.com/iu/s--P7vxO-JM--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_90,q_auto:420,w_125/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 125w, https://tv-fanatic-res.cloudinary.com/iu/s--9bJ4xBgl--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_134,q_auto:420,w_187/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 187w, https://tv-fanatic-res.cloudinary.com/iu/s--OqOhq_xE--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_180,q_auto:420,w_250/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 250w, https://tv-fanatic-res.cloudinary.com/iu/s--CgX3JsR7--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_224,q_auto:420,w_312/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 312w, https://tv-fanatic-res.cloudinary.com/iu/s--T4W8cR0p--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_270,q_auto:420,w_375/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1 375w" class="lazyload" /></div></div>
</div>
Watch In The Dark Online: Season 4 Episode 1
</a></li>
<li>
<a class="clearfix" style="font-weight:bold;" href="/2022/06/in-the-dark-season-4-episode-1-review-bails-in-your-court/"><div style='margin:0 10px 0 0;float:left;width:125px;'>
<div class="image_outter_wrapper" style="max-width:125px;"><div class="image_wrapper" style="padding-bottom:72.0%;"><img alt="In The Dark Season 4 Episode 1 Review: Bail&#39;s In Your Court" data-sizes="auto" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--k_VIzSAs--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_90,q_auto:420,w_125/v1654487449/prison-life-for-murphy-in-the-dark-s4e1" data-srcset="https://tv-fanatic-res.cloudinary.com/iu/s--JqQxE1wA--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_22,q_auto:420,w_31/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 31w, https://tv-fanatic-res.cloudinary.com/iu/s--G4ZhJRAC--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_44,q_auto:420,w_62/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 62w, https://tv-fanatic-res.cloudinary.com/iu/s--_ZnsAS_I--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_66,q_auto:420,w_93/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 93w, https://tv-fanatic-res.cloudinary.com/iu/s--k_VIzSAs--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_90,q_auto:420,w_125/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 125w, https://tv-fanatic-res.cloudinary.com/iu/s--BcwEM624--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_134,q_auto:420,w_187/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 187w, https://tv-fanatic-res.cloudinary.com/iu/s--2_59mpWI--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_180,q_auto:420,w_250/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 250w, https://tv-fanatic-res.cloudinary.com/iu/s--sLhoIClr--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_224,q_auto:420,w_312/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 312w, https://tv-fanatic-res.cloudinary.com/iu/s--usVg5xuq--/c_fill,cs_srgb,f_auto,fl_strip_profile.lossy,g_auto,h_270,q_auto:420,w_375/v1654487449/prison-life-for-murphy-in-the-dark-s4e1 375w" class="lazyload" /></div></div>
</div>
In The Dark Season 4 Episode 1 Review: Bail's In Your Court
</a></li>
</ul>

</div>
</div>
</div>
<div class='row hidden-print'>
<div class='col-sm-6'><div class='flat_widget'>
<h4><a href="/gallery/shows/in-the-dark/episodes/bails-in-your-court/">In The Dark Season 4 Episode 1 Photos</a></h4>
<div class='row'>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/prison-threats-tall-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Prison Threats-tall - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--TI4jLzvH--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487558/prison-threats-tall-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/prison-life-for-murphy-tall-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Prison Life for Murphy -tall - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--CIkVjcao--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487517/prison-life-for-murphy-tall-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/prison-life-for-murphy-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Prison Life for Murphy  - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--a7Z9JFv8--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487449/prison-life-for-murphy-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/adjusting-to-prison-tall-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Adjusting to Prison -tall - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--6tsODcYm--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654487385/adjusting-to-prison-tall-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/lay-of-the-prison-tall-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Lay of the Prison -tall - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--KyNIo5cB--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654485594/lay-of-the-prison-tall-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
<div class='col-xs-4'>
<a class="thumbnail" href="/gallery/stability-tall-in-the-dark-s4e1/"><div class="image_outter_wrapper" style="max-width:90px;"><div class="image_wrapper" style="padding-bottom:100.0%;"><img alt="Stability -tall - In The Dark Season 4 Episode 1" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--_AWq95EN--/t_thumb/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654485467/stability-tall-in-the-dark-s4e1.jpg" class="lazyload" /></div></div>
</a></div>
</div>

</div>
</div>
</div>

</div>
<div class='col-lg-4 visible-lg' id='sidebar'>
<div id='sidebar_atf_target'></div>
<div class='flat_widget'>
<div id='selected_episode'>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"TVEpisode","@id":"https://www.tvfanatic.com/shows/in-the-dark/episodes/season-4/bails-in-your-court/","url":"https://www.tvfanatic.com/shows/in-the-dark/episodes/season-4/bails-in-your-court/","name":"Bail's In Your Court","episodeNumber":1,"partOfSeason":{"@type":"TVSeason","@id":"https://www.tvfanatic.com/shows/in-the-dark/episodes/season-4/","url":"https://www.tvfanatic.com/shows/in-the-dark/episodes/season-4/","seasonNumber":4},"partOfSeries":{"@type":"TVSeries","@id":"https://www.tvfanatic.com/shows/in-the-dark/","url":"https://www.tvfanatic.com/shows/in-the-dark/","name":"In The Dark"},"releasedEvent":{"@type":"PublicationEvent","startDate":"2022-06-06","location":{"@type":"Country","name":"US"}},"description":"On In The Dark Season 4 Episode 1, Murphy is having a tough time adjusting to life in prison while Max, Leslie, and Felix have an interesting visit. ","potentialAction":[{"@type":"WatchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tvfanatic.com/shows/in-the-dark/full-episodes/season-4/bails-in-your-court/","inLanguage":"en","actionPlatform":["http://schema.org/DesktopWebPlatform","http://schema.org/MobileWebPlatform","http://schema.org/IOSPlatform","http://schema.org/AndroidPlatform","http://schema.googleapis.com/GoogleVideoCast"]},"expectsAcceptanceOf":[{"@type":"Offer","category":"free","availabilityStarts":"2022-06-06T00:00","availabilityEnds":"2023-06-07T00:00","eligibleRegion":[{"@type":"Country","name":"US"}]}]}],"image":{"@type":"ImageObject","url":"https://tv-fanatic-res.cloudinary.com/iu/s--HcDSByNm--/c_thumb,f_auto,g_auto,h_800,q_auto,w_533/v1654465233/adjusting-to-prison-in-the-dark","height":800,"width":533}}</script>
<h4>
<div class='clearfix'>
<time datetime="2022-06-06" class="air">6/6/22</time>
<div class='number'><a href="/shows/in-the-dark/episodes/season-4/bails-in-your-court/">In The Dark Season 4 Episode 1</a></div>
</div>
<div class='title'>Bail's In Your Court</div>
</h4>
<a href="/shows/in-the-dark/full-episodes/season-4/bails-in-your-court/"><div class='image'>
<div class="image_outter_wrapper" style="max-width:313px;"><div class="image_wrapper" style="padding-bottom:75.07987220447284%;"><img alt="" data-src="https://tv-fanatic-res.cloudinary.com/iu/s--bj4x0hTM--/t_large_l/cs_srgb,f_auto,fl_strip_profile.lossy,q_auto:420/v1654465233/adjusting-to-prison-in-the-dark.jpg" class="lazyload" /></div></div>
<div class='play'><i class="fa fa-youtube-play"></i></div>
<div class='caption'>
Watch In The Dark Season 4 Episode 1 Online
</div>
</div>
</a><ul class='nav nav-pills'>
<li><a href="/2022/06/in-the-dark-season-4-episode-1-review-bails-in-your-court/">Review</a></li>
<li><a href="/quotes/shows/in-the-dark/episodes/bails-in-your-court/">Quotes</a></li>
<li><a href="/gallery/shows/in-the-dark/episodes/bails-in-your-court/">Photos</a></li>
</ul>
</div>

</div>

<div id='sidebar_recommendations'></div>
<div id='sidebar_btf_target'></div>

</div>
</div>
<div class='row hidden-print'>
<ol class="breadcrumb"><li><a href="/shows/in-the-dark/">In The Dark</a></li> <li><a href="/shows/in-the-dark/episodes/season-4/">In The Dark Season 4</a></li> <li><a href="/shows/in-the-dark/episodes/season-4/bails-in-your-court/">In The Dark Season 4 Episode 1</a></li> <li>Watch In The Dark Online: Season 4 Episode 1</li></ol>
</div>
<div class='row'>
<div id='footer' itemscope itemtype='schema.org/WPFooter'>
<span class='hidden-print'>
<p>Top Shows</p>
<ul class='nav nav-pills'>
<li><a href="/shows/p-valley/">P-Valley</a></li>
<li><a href="/shows/this-is-us/">This Is Us</a></li>
<li><a href="/shows/all-american/">All American</a></li>
<li><a href="/shows/killing-eve/">Killing Eve</a></li>
<li><a href="/shows/greys-anatomy/">Grey&#39;s Anatomy</a></li>
<li><a href="/shows/star-trek-strange-new-worlds/">Star Trek: Strange New Worlds</a></li>
<li><a href="/shows/under-the-banner-of-heaven/">Under the Banner of Heaven</a></li>
<li><a href="/shows/the-rookie/">The Rookie</a></li>
<li><a href="/shows/days-of-our-lives/">Days of Our Lives</a></li>
<li><a href="/shows/severance/">Severance</a></li>
<li><a href="/shows/station-19/">Station 19</a></li>
<li><a href="/shows/the-blacklist/">The Blacklist</a></li>
<li><a href="/shows/1883/">1883</a></li>
<li><a href="/shows/arrested-development/">Arrested Development</a></li>
<li><a href="/shows/nancy-drew/">Nancy Drew</a></li>
</ul>

<p>Archives</p>
<ul class='hidden-print nav nav-pills'>
<li><a href="/2022/06/">June 2022</a></li>
<li><a href="/2022/05/">May 2022</a></li>
<li><a href="/2022/04/">April 2022</a></li>
<li><a href="/2022/03/">March 2022</a></li>
<li><a href="/2022/02/">February 2022</a></li>
<li><a href="/2022/01/">January 2022</a></li>
<li><a href="/2021/">2021 Archives</a></li>
<li><a href="/2020/">2020 Archives</a></li>
<li><a href="/2019/">2019 Archives</a></li>
<li><a href="/2018/">2018 Archives</a></li>
<li><a href="/2017/">2017 Archives</a></li>
<li><a href="/2016/">2016 Archives</a></li>
<li><a href="/2015/">2015 Archives</a></li>
<li><a href="/2014/">2014 Archives</a></li>
<li><a href="/2013/">2013 Archives</a></li>
<li><a href="/2012/">2012 Archives</a></li>
</ul>

</span>
<p class='hidden-print'>
&copy; 2022 TV Fanatic
|
<a href="/about-us/">About Us | Copyright Inquiry | Privacy Policy | Contact Us</a>
</p>
<hr class='visible-print-block print_footer_rule'>
<p class='visible-print-block'>
&copy; 2022 TV Fanatic
</p>
</div>

</div>
</div>

</body>
</html>
